<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head>
	<title>Rolle des Chors | Nancy | Forum Modernes Theater</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Rolle des Chors" />
	
	
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />

	<meta name="DC.Contributor.Sponsor" xml:lang="de" content=""/>
	<meta name="DC.Creator.PersonalName" content="Jean-Luc Nancy"/>
	<meta name="DC.Date.created" scheme="ISO8601" content="2017-12-04"/>
	<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2017-12-11"/>
	<meta name="DC.Date.issued" scheme="ISO8601" content="2017-12-11"/>
	<meta name="DC.Date.modified" scheme="ISO8601" content="2017-12-11"/>
	<meta name="DC.Description" xml:lang="de" content=" Jean-Luc Nancy (Strasbourg) Rolle des Chors "/>
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>
	<meta name="DC.Identifier" content="3304"/>
	<meta name="DC.Identifier.URI" content="http://periodicals.narr.de/index.php/forum_modernes_theater/article/view/3304"/>
	<meta name="DC.Language" scheme="ISO639-1" content="de"/>
	<meta name="DC.Rights" content="Copyright (c) 2017 Forum Modernes Theater" />
	<meta name="DC.Rights" content=""/>
	<meta name="DC.Source" content="Forum Modernes Theater"/>
	<meta name="DC.Source.ISSN" content="2196-3517"/>
	<meta name="DC.Source.Issue" content="1"/>	<meta name="DC.Source.URI" content="http://periodicals.narr.de/index.php/forum_modernes_theater"/>
	<meta name="DC.Source.Volume" content="28"/>	<meta name="DC.Title" content="Rolle des Chors"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Type.articleType" content="Aufsätze"/>
		<meta name="gs_meta_revision" content="1.1" />
	<meta name="citation_journal_title" content="Forum Modernes Theater"/>
	<meta name="citation_issn" content="2196-3517"/>
        <meta name="citation_author" content="Jean-Luc Nancy"/>
<meta name="citation_title" content="Rolle des Chors"/>

	<meta name="citation_date" content="2017/12/04"/>

	<meta name="citation_volume" content="28"/>
	<meta name="citation_issue" content="1"/>

	<meta name="citation_abstract_html_url" content="http://periodicals.narr.de/index.php/forum_modernes_theater/article/view/3304"/>
	<meta name="citation_language" content="de"/>
						<meta name="citation_pdf_url" content="http://periodicals.narr.de/index.php/forum_modernes_theater/article/download/3304/3202"/>
				

	<link rel="stylesheet" href="http://periodicals.narr.de/lib/pkp/styles/pkp.css" type="text/css" />
	<link rel="stylesheet" href="http://periodicals.narr.de/lib/pkp/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://periodicals.narr.de/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://periodicals.narr.de/styles/compiled.css" type="text/css" />
	<link rel="stylesheet" href="http://periodicals.narr.de/styles/articleView.css" type="text/css" />
	
	
	
	<link rel="stylesheet" href="http://periodicals.narr.de/styles/sidebar.css" type="text/css" />		<link rel="stylesheet" href="http://periodicals.narr.de/styles/rightSidebar.css" type="text/css" />	
			<link rel="stylesheet" href="http://periodicals.narr.de/plugins/blocks/languageToggle/styles/languageToggle.css" type="text/css" />
	
	<!-- Base Jquery -->
	<script type="text/javascript" src="http://www.google.com/jsapi"></script>
	<script type="text/javascript">
		// Provide a local fallback if the CDN cannot be reached
		if (typeof google == 'undefined') {
			document.write(unescape("%3Cscript src='http://periodicals.narr.de/lib/pkp/js/lib/jquery/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
			document.write(unescape("%3Cscript src='http://periodicals.narr.de/lib/pkp/js/lib/jquery/plugins/jqueryUi.min.js' type='text/javascript'%3E%3C/script%3E"));
		} else {
			google.load("jquery", "1.4.4");
			google.load("jqueryui", "1.8.6");
		}
	</script>
	
	<!-- Compiled scripts -->
			
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/lib/jquery/plugins/jquery.cookie.js"></script>

<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/functions/fontController.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/functions/general.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/functions/jqueryValidatorI18n.js"></script>

<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/classes/Helper.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/classes/ObjectProxy.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/classes/Handler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/classes/linkAction/LinkActionRequest.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/classes/features/Feature.js"></script>

<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/SiteHandler.js"></script><!-- Included only for namespace definition -->
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/UrlInDivHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/AutocompleteHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/ExtrasOnDemandHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/form/FormHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/form/AjaxFormHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/form/ClientFormHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/grid/GridHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/controllers/linkAction/LinkActionHandler.js"></script>

<script type="text/javascript" src="http://periodicals.narr.de/js/pages/search/SearchFormHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/js/statistics/ReportGeneratorFormHandler.js"></script>
<script type="text/javascript" src="http://periodicals.narr.de/plugins/generic/lucene/js/LuceneAutocompleteHandler.js"></script>

<script type="text/javascript" src="http://periodicals.narr.de/lib/pkp/js/lib/jquery/plugins/jquery.pkp.js"></script>	
	
	<script type="text/javascript" src="http://periodicals.narr.de/js/relatedItems.js"></script>
	<script type="text/javascript" src="http://periodicals.narr.de/js/inlinePdf.js"></script>
	<script type="text/javascript" src="http://periodicals.narr.de/js/pdfobject.js"></script>

</head>
<body>

<div id="container">

<div id="header">
<div id="headerTitle">
<h1>
	<img src="http://periodicals.narr.de/public/journals/6/pageHeaderTitleImage_de_DE.png" width="300" height="100" alt="Kopfzeile" />
</h1>
</div>
</div>

<div id="body">

	<div id="sidebar">
							<div id="rightSidebar">
				<div class="block" id="sidebarDevelopedBy">
	<a class="blockTitle" href="http://pkp.sfu.ca/ojs/" id="developedBy">Open Journal Systems</a>
</div><div class="block" id="sidebarHelp">
	<a class="blockTitle" href="javascript:openHelp('http://periodicals.narr.de/index.php/forum_modernes_theater/help')">Navigationshilfe</a>
</div><div class="block" id="sidebarUser">
			<span class="blockTitle">Benutzer/in</span>
	
						<form method="post" action="http://periodicals.narr.de/index.php/forum_modernes_theater/login/signIn">
				<table>
					<tr>
						<td><label for="sidebar-username">Benutzer/innen-Name</label></td>
						<td><input type="text" id="sidebar-username" name="username" value="" size="12" maxlength="32" class="textField" /></td>
					</tr>
					<tr>
						<td><label for="sidebar-password">Passwort</label></td>
						<td><input type="password" id="sidebar-password" name="password" value="" size="12" maxlength="32" class="textField" /></td>
					</tr>
					<tr>
						<td colspan="2"><input type="checkbox" id="remember" name="remember" value="1" /> <label for="remember">An mich erinnern</label></td>
					</tr>
					<tr>
						<td colspan="2"><input type="submit" value="Benutzer/innen-Name" class="button" /></td>
					</tr>
				</table>
			</form>
			</div><div class="block" id="sidebarSubscription">
	<span class="blockTitle">Abonnement</span>
							Loggen Sie sich ein, um das Abonnement zu verifizieren
			</div> <div class="block" id="notification">
	<span class="blockTitle">Benachrichtungen</span>
	<ul>
					<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/notification">Ansicht</a></li>
			<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/notification/subscribeMailList">Registrieren</a></li>
			</ul>
</div>

<div class="block" id="sidebarNavigation">
	<span class="blockTitle">Zeitschrifteninhalte</span>

	<form id="simpleSearchForm" method="post" action="http://periodicals.narr.de/index.php/forum_modernes_theater/search/search">
		<table id="simpleSearchInput">
			<tr>
				<td>
													<label for="simpleQuery">Suche <br />
					<input type="text" id="simpleQuery" name="simpleQuery" size="15" maxlength="255" value="" class="textField" /></label>
								</td>
			</tr>
			<tr>
				<td><label for="searchField">
				Suchbereich
				<br />
				<select id="searchField" name="searchField" size="1" class="selectMenu">
					<option label="Alle" value="query">Alle</option>
<option label="Autor/in" value="authors">Autor/in</option>
<option label="Titel" value="title">Titel</option>
<option label="Abstract" value="abstract">Abstract</option>
<option label="Schlagworte" value="indexTerms">Schlagworte</option>
<option label="Volltext" value="galleyFullText">Volltext</option>

				</select></label>
				</td>
			</tr>
			<tr>
				<td><input type="submit" value="Suchen" class="button" /></td>
			</tr>
		</table>
	</form>

	<br />

		<span class="blockSubtitle">Durchblättern</span>
	<ul>
		<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/issue/archive">Nach Ausgabe</a></li>
		<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/search/authors">Nach Autor/in</a></li>
		<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/search/titles">Nach Titel</a></li>
		
					<li><a href="http://periodicals.narr.de/index.php/index">Andere Zeitschriften</a></li>
						</ul>
	</div>

<!-- Add javascript required for font sizer -->
<script type="text/javascript">
	<!--
	$(function(){
		fontSize("#sizer", "body", 9, 16, 32, ""); // Initialize the font sizer
	});
	// -->
</script>

<div class="block" id="sidebarFontSize" style="margin-bottom: 4px;">
	<span class="blockTitle">Schriftgröße</span>
	<div id="sizer"></div>
</div>
<br /><div class="block" id="sidebarInformation">
	<span class="blockTitle">Informationen</span>
	<ul>
		<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/information/readers">Für Leser/innen</a></li>				<li><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/information/librarians">Für Bibliothekar/innen</a></li>	</ul>
</div>

			</div>
			</div>

<div id="main">

<div id="navbar">
	<ul class="menu">
		<li id="home"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/index">Startseite</a></li>
		<li id="about"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/about">Über uns</a></li>

					<li id="login"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/login">Einloggen</a></li>
												<li id="search"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/search">Suche</a></li>
		
					<li id="current"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/issue/current">Aktuelle Ausgabe</a></li>
			<li id="archives"><a href="http://periodicals.narr.de/index.php/forum_modernes_theater/issue/archive">Archiv</a></li>
		
				

								</ul>
</div>
<div id="breadcrumb">
	<a href="http://periodicals.narr.de/index.php/forum_modernes_theater/index" target="_parent">Startseite</a> &gt;
	<a href="http://periodicals.narr.de/index.php/forum_modernes_theater/issue/view/264" target="_parent">Bd. 28, Nr. 1 (2013)</a> &gt;	<a href="http://periodicals.narr.de/index.php/forum_modernes_theater/article/view/3304/0" class="current" target="_parent">Nancy</a>
</div>

<div id="content">


	<div id="topBar">
							<div id="accessKey">
				<img src="http://periodicals.narr.de/lib/pkp/templates/images/icons/fulltext_open_medium.gif" alt="Open Access" />
				Freier Zugang (Open Access)&nbsp;
				<img src="http://periodicals.narr.de/lib/pkp/templates/images/icons/fulltext_restricted_medium.gif" alt="Eingeschränkter Zugriff" />
									Zugang für Abonnent/innen
							</div>
			</div>
		
	<div id="articleTitle"><h3>Rolle des Chors</h3></div>
	<div id="authorString"><em>Jean-Luc Nancy</em></div>
	<br />
			<div id="articleAbstract">
		<h4>Abstract</h4>
		<br />
		<div><p>Jean-Luc Nancy (Strasbourg)<br />Rolle des Chors</p></div>
		<br />
		</div>
	
	
				
			<div id="articleFullText">
		<h4>Volltext:</h4>
									<a href="http://periodicals.narr.de/index.php/forum_modernes_theater/article/view/3304/3202" class="file" target="_parent">PDF</a>
																			<img class="accessLogo" src="http://periodicals.narr.de/lib/pkp/templates/images/icons/fulltext_restricted_medium.gif" alt="Eingeschränkter Zugriff" />
											</div>
	
	


<div class="separator"></div>

<h3>Refbacks</h3>

<ul class="plain">
				<li>Im Moment gibt es keine Refbacks</li>
	</ul>


		

</div><!-- content -->
</div><!-- main -->
</div><!-- body -->



</div> <!-- container -->
</body>
</html>